<!DOCTYPE html>
<html lang="ru">
  <head>
	<meta charset="utf-8">
<title>Вольная борьба, греко-римская борьба, бокс, UFC, спортивные новости.</title>
<meta name="description" content="Нововсти вольная борьба, бокс, UFC, MMA, греко-римская борьба, спортивные новости на Wrestlingua.com.">
<meta name="keywords" content="борьба вольная греко-римская самбо дзюдо приемы история фото видео відео секции чемпионы олимпиада сумо боротьба борьба, учебные материалы, бокс, MMA, М1, UFC">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<link rel="search" type="application/opensearchdescription+xml" href="http://wrestlingua.com/index.php?do=opensearch" title="Вольная борьба, греко-римская борьба, бокс, UFC, спортивные новости.">
<link rel="canonical" href="http://wrestlingua.com/">
<link rel="alternate" type="application/rss+xml" title="Вольная борьба, греко-римская борьба, бокс, UFC, спортивные новости." href="http://wrestlingua.com/rss.xml">
<link href="/engine/classes/min/index.php?f=engine/editor/css/default.css&amp;v=2c9f7" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?g=general&amp;v=2c9f7"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=2c9f7" defer></script>
<link rel="amphtml" href="http://wrestlingua.com/amp/">

    <link href="/templates/sport_br/style/engine.css" rel="stylesheet">
	<link href="/templates/sport_br/style/framework.css" rel="stylesheet">
	<link href="/templates/sport_br/style/style.css" rel="stylesheet">
    <link href="/templates/sport_br/style/font-awesome.min.css" rel="stylesheet">

    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->

	<!-- logo -->
	<link rel="icon" href="/templates/sport_br/images/ico.png" type="image/x-icon">
	<link rel="shortcut icon" href="/templates/sport_br/images/ico.png">
	<link rel="image_src" href="/templates/sport_br/images/logo.png">
	<meta itemprop="image" content="/templates/sport_br/images/logo.png">
	<!-- Apple icon -->
	<link rel="apple-touch-icon" sizes="57x57" href="http://wrestlingua.com/apple-touch-icon-114.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://wrestlingua.com/apple-touch-icon-114.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://wrestlingua.com/apple-touch-icon-144.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="http://wrestlingua.com/apple-touch-icon-144.png" />

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

	<meta property="fb:admins" content="100002152894582">
	<meta property="fb:app_id" content="529212947139923">
	<meta name="google-site-verification" content="il6rfY3Gz8lg6XkP3cSgd90BUs07uH-YOg3Go1zBxdc" />
    <meta name="google-site-verification" content="Nwte9A9LF7ds7MYe636vE3GNSvbo1SpIHWNEr1H03FU">
    <meta name="yandex-verification" content="2757dd7f8ad1ec9d" /> 
<meta name="yandex-verification" content="2845fb2a7402320e" />
<meta name="yandex-verification" content="98929daf57b006db" />
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=529212947139923";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>    
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '3cb6fae7ab10df3fc1323d234a5c12ac884db818';
var dle_group      = 5;
var dle_skin       = 'sport_br';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '2';
var dle_min_search = '4';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '0';
var DLEPlayerLang     = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
FastSearch();
});
//-->
</script>
<a href="http://wrestlingua.com/ads/" id="shoes_link"> </a>

<!-- POPUP WINDOWS -->
<!-- меню пользователя -->
<div class="modal fade" id="myModal_userwindow" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
		

	<div class="modal-header">
		<button type="button" class="close inverse" data-dismiss="modal" aria-hidden="true">&times;</button>
		<h5 class="modal-title" id="myModalLabel">Авторизация на сайте</h5>
	</div>
	<div class="modal-body">
		<form method="post" action="">
			<div class="col-md-6 col-sm-6 col-xs-6">
				<div class="form-group">
					<input type="text" class="form-control" name="login_name" id="login_name" placeholder="Логин">
				</div>
				<div class="form-group">
					<input type="password" class="form-control" name="login_password" id="login_password" placeholder="Пароль">
				</div>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-6">
				<div class="form-group">
					<label for="login_not_save"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"> Чужой компьютер</label>
				</div>
				<div class="form-group">
					<a rel="nofollow" class="btn btn-success" href="http://wrestlingua.com/index.php?do=lostpassword" target="_blank">Забыли пароль?</a>
				</div>
			</div>
			<div class="form-group" style="padding-left:30px;">
				<input type="submit" class="btn btn-primary" value=' Войти '>
				&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" class="btn btn-success" href="http://wrestlingua.com/index.php?do=register">Регистрация</a>
			</div>
			<input name="login" type="hidden" id="login" value="submit">
		</form>
	</div><!--/ noindex -->




    </div>
  </div>
</div>
<!-- меню поиска -->
<div class="modal fade" id="myModal_seachwindow" tabindex="-1" role="dialog" aria-labelledby="myModalLabel33" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h5 class="modal-title" id="myModalLabel33">Поиск на сайте</h5>
      </div>
      <div class="modal-body">
		<form action="" name="searchform" method="post">
			<input type="hidden" name="do" value="search" />
			<input type="hidden" name="subaction" value="search" />
			<input class="form-control" id="story" name="story" placeholder="Поиск..." type="text" size="50" />
		</form>
      </div>
    </div>
  </div>
</div>
<!-- ШАПКА -->
<div class="navbar navbar-default navbar-fixed-top heder" role="navigation">
	<div class="container">
		<div class="navbar-header">
			<!-- кнопка меню в свернутом виде -->
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse">
				<span class="sr-only">Навигация для мобильних устройств</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			
			<div class="visible-xs">
				<button class="scrollup scrollup-xs collapsed"><i class="glyphicon glyphicon-chevron-up"></i></button>
			</div>
			
			<a rel="nofollow" class="navbar-brand visible-xs" href="http://wrestlingua.com/" title="Главная страница"><img src="/templates/sport_br/images/logo-xs.png" title="wrestlingua"></a>
			<a rel="nofollow" class="navbar-brand hidden-xs" href="http://wrestlingua.com/" title="Главная страница"><img src="/templates/sport_br/images/logo.png" title="wrestlingua"></a>
        </div>
		<!-- ГЛАВНОЕ МЕНЮ -->
		<div class="navbar-collapse collapse">
			<ul class="nav navbar-nav mainmenu visible-lg">
	
	<!-- Главное меню для большого экрана >= 1170px-->

	<li><a href="http://wrestlingua.com/news/" title="Новости единоборств">Новости</a></li>
	<li><a href="http://wrestlingua.com/ads/" title="Купить борцовки">Купить борцовки</a></li>
	<li><a href="http://wrestlingua.com/live/" title="Вольная борьба">Live трансляции</a></li>
	<li><a href="http://wrestlingua.com/video/" title="Видео борцовское">Видео</a></li>
    <li><a href="http://wrestlingua.com/adv.html" title="Реклама">Реклама</a></li>
	<li><a href="http://wrestlingua.com/contact.html" title="Контакты">Контакты</a></li>
    <li><a href="https://new.johnnybet.ru/" title="JohnnyBet" target="_blank">JohnnyBet</a></li>
</ul>


<ul class="nav navbar-nav mainmenu hidden-lg">
	
	<!-- Главное меню для небольших экранов < 1170px -->
	
	<!-- Главное меню в сложеном виде -->
	<li><a href="http://wrestlingua.com/ads/" title="Купить борцовки">Купить борцовки</a></li>
	<!-- Пункт с подменю -->
	<li class="dropdown">
		<a href="#" class="dropdown-toggle" data-toggle="dropdown">Смотреть</a>
		<ul class="dropdown-menu">
            <li><a href="http://wrestlingua.com/news/" title="Новости единоборств" rel="nofollow">Новости</a></li>
			<li><a href="http://wrestlingua.com/live/" title="Вольная борьба" rel="nofollow">Live трансляции</a></li>
			<li><a href="http://wrestlingua.com/video/" title="Видео борцовское" rel="nofollow">Видео</a></li>
            <li><a href="http://wrestlingua.com/adv.html" title="Реклама" rel="nofollow">Реклама</a></li>
			<li><a href="http://wrestlingua.com/contact.html" title="Контакты" rel="nofollow">Контакты</a></li>
            <li><a href="https://new.johnnybet.ru/" title="JohnnyBet" target="_blank">JohnnyBet</a></li>
		</ul>
	</li>

	<!-- Правое меню в сложеном виде сверху -->
	<li class="dropdown hidden-lg">
		<a href="#" class="dropdown-toggle" data-toggle="dropdown">Публикации</a>
		<ul class="dropdown-menu">
			<li><a href="http://wrestlingua.com/freestyle-wrestling/" title="Вольная борьба"><div>ВОЛЬНАЯ БОРЬБА</div></a></li>
			<li><a href="http://wrestlingua.com/greco-roman-wrestling/" title="Греко-римская борьба"><div>ГРЕКО-РИМСКАЯ БОРЬБА</div></a></li>
			<li><a href="http://wrestlingua.com/womens-wrestling/" title="Женская борьба"><div>ЖЕНСКАЯ БОРЬБА</div></a></li>
			<li><a href="http://wrestlingua.com/judo/" title="Дзюдо"><div>ДЗЮДО</div></a></li>
			<li><a href="http://wrestlingua.com/sports/" title="Новости спорта, расписание, трансляции, результаты "><div>СПОРТ</div></a></li>
			<li><a href="http://wrestlingua.com/bsambo/" title="Боевое и спортивное самбо"><div>САМБО</div></a></li>
			<li><a href="http://wrestlingua.com/more/" title="Другие виды силовых единоборств"><div>ЕДИНОБОРСТВА</div></a></li>
			<li><a href="http://wrestlingua.com/weightlifting/" title="Тяжелая атлетика, штанга"><div>ТЯЖЕЛАЯ АТЛЕТИКА</div></a></li>
		</ul>
	</li>
	<li class="dropdown hidden-lg">
		<a href="#" class="dropdown-toggle" data-toggle="dropdown">Материалы</a>
		<ul class="dropdown-menu">
		<li><a href="http://wrestlingua.com/fitness/" title="Фитнес"><div>ФИТНЕС и WORKOUT</div></a></li>
			<li><a href="http://wrestlingua.com/health/" title="Как сохранить здоровье"><div>ЗДОРОВЬЕ</div></a></li>
			<li><a href="http://wrestlingua.com/eda/" title="Питание"><div>ПИТАНИЕ</div></a></li>
			<li><a href="http://wrestlingua.com/history-wrestling/" title="Архивы борцовской истории"><div>ИСТОРИЯ</div></a></li>
			<li><a href="http://wrestlingua.com/humor/" title="Спортивный юмор"><div>ЮМОР</div></a></li>
			<li><a href="http://wrestlingua.com/books/" title="Книги"><div>КНИГИ</div></a></li>
			<li><a href="http://wrestlingua.com/foto/" title="ФОТО ОТЧЕТЫ"><div>ФОТО</div></a></li>
			<li><a href="http://wrestlingua.com/ads/" title="Обьявления"><div>ОБЬЯВЛЕНИЯ</div></a></li>
			<li><a href="http://wrestlingua.com/sekcii/" title="Борцовские Секции"><div>СЕКЦИИ</div></a></li>
		</ul>
	</li>

	<!-- Кнопки управления -->
    <li class="visible-sm visible-xs"><a rel="nofollow" href="http://wrestlingua.com/engine/go.php?url=aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3dyZXN0bGluZ3VhY29tLTE1NjA3NDA2MTEyODcxNS8%3D" title="Facebook" target="_blank" class="btn"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
    <li class="visible-sm visible-xs"><a rel="nofollow" href="http://wrestlingua.com/engine/go.php?url=aHR0cHM6Ly92ay5jb20vYm9ydHNvdmtpX3VzYQ%3D%3D" title="Вконтакте" target="_blank" class="btn"><i class="fa fa-vk" aria-hidden="true"></i></a></li>
    <li class="visible-sm visible-xs"><a rel="nofollow" href="http://wrestlingua.com/engine/go.php?url=aHR0cHM6Ly93d3cueW91dHViZS5jb20vdXNlci93cmVzdGxpbmd1YWNvbQ%3D%3D" title="Youtube" target="_blank" class="btn"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
	
    <li class="visible-sm visible-xs"><button data-toggle="modal" data-target="#myModal_seachwindow"><i class="glyphicon glyphicon-search"></i></button></li>
	<li class="visible-sm visible-xs"><button data-toggle="modal" data-target="#myModal_userwindow"><i class="glyphicon glyphicon-user"></i></button></li>
	<li class="visible-sm"><button class="scrollup"><i class="glyphicon glyphicon-chevron-up"></i></button></li>
</ul>

<!-- Кнопки управления для больших экранов >=1170px -->

<ul class="nav navbar-nav navbar-right mainmenu visible-md visible-lg">
    <li><a rel="nofollow" href="http://wrestlingua.com/engine/go.php?url=aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3dyZXN0bGluZ3VhY29tLTE1NjA3NDA2MTEyODcxNS8%3D" target="_blank" title="Facebook" class="btn"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
    <li><a rel="nofollow" href="http://wrestlingua.com/engine/go.php?url=aHR0cHM6Ly92ay5jb20vYm9ydHNvdmtpX3VzYQ%3D%3D" target="_blank" title="Вконтакте" class="btn"><i class="fa fa-vk" aria-hidden="true"></i></a></li>
    <li><a rel="nofollow" href="http://wrestlingua.com/engine/go.php?url=aHR0cHM6Ly93d3cueW91dHViZS5jb20vdXNlci93cmVzdGxpbmd1YWNvbQ%3D%3D" target="_blank" title="Youtube" class="btn"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
	<li><button data-toggle="modal" data-target="#myModal_seachwindow"><i class="glyphicon glyphicon-search"></i></button></li>
	<li><button data-toggle="modal" data-target="#myModal_userwindow"><i class="glyphicon glyphicon-user"></i></button></li>
	<li><button class="scrollup"><i class="glyphicon glyphicon-chevron-up"></i></button></li>
</ul>

        </div>
      </div>
    </div>
<!-- ШАПКА END-->

<!-- Отступ для шапки -->
<div class="container margin50 hidden-sm">
</div>
<div class="container margin100 visible-sm">
</div>

<!-- ОСНОВНОЙ КОНТЕНТ -->
<!-- Главная -->
<div class="container content">
	<div class="row">
		
	</div>


	

	<!-- Подключение шаблона для главной -->
	 
		<div class="row">

	<!-- Слайдер -->
	<div class="col-lg-6 col-md-8 col-sm-8 hidden-xs">
		<div id="carousel-example-generic" class="carousel slide" data-ride="carousel" data-wrap="true" data-interval="2000">
			<!-- Вывод слайдов -->
			<div class="carousel-inner">
				<div class="item active">
	<div class="img"><img src="/uploads/posts/2020-04/1586605947_5204572.jpg" class="overview_img" alt="Мурат Гассиев: Было бы замечательно провести реванш с Усиком" width="540"></div>
	<a href="http://wrestlingua.com/news/25475-murat-gassiev-bylo-by-zamechatelno-provesti-revansh-s-usikom.html" class="carousel-caption">
		<span>Сегодня, 15:10</span><br>
		Мурат Гассиев: Было бы замечательно провести реванш с Усиком
	</a>
</div>
<div class="item ">
	<div class="img"><img src="/uploads/posts/2020-04/1586592319_unnamed.jpg" class="overview_img" alt="Дисквалифицированный за допинг чемпион мира Лабазанов возвращается в спорт: интервью" width="540"></div>
	<a href="http://wrestlingua.com/news/25474-diskvalificirovannyy-za-doping-chempion-mira-labazanov-vozvraschaetsya-v-sport-intervyu.html" class="carousel-caption">
		<span>Сегодня, 11:13</span><br>
		Дисквалифицированный за допинг чемпион мира Лабазанов возвращается в спорт: интервью
	</a>
</div>
<div class="item ">
	<div class="img"><img src="/uploads/posts/2020-04/1586578565_77520436.jpg" class="overview_img" alt="Ронда Раузи — о болельщиках WWE: Как же меня достали эти неблагодарные дебилы!" width="540"></div>
	<a href="http://wrestlingua.com/news/25473-ronda-rauzi-o-bolelschikah-wwe-kak-zhe-menya-dostali-eti-neblagodarnye-debily.html" class="carousel-caption">
		<span>Сегодня, 07:35</span><br>
		Ронда Раузи — о болельщиках WWE: Как же меня достали эти неблагодарные дебилы!
	</a>
</div>
<div class="item ">
	<div class="img"><img src="/uploads/posts/2020-04/1586525056_203616_c29ac39932ceae7e43a87e70ffa67fcd.jpg" class="overview_img" alt="Главный тренер сборной Казахстана по ГРБ прокомментировал перенос ОИ на 2021 год" width="540"></div>
	<a href="http://wrestlingua.com/news/25472-glavnyy-trener-sbornoy-kazahstana-po-grb-prokommentiroval-perenos-oi-na-2021-god.html" class="carousel-caption">
		<span>Вчера, 16:44</span><br>
		Главный тренер сборной Казахстана по ГРБ прокомментировал перенос ОИ на 2021 год
	</a>
</div>
<div class="item ">
	<div class="img"><img src="/uploads/posts/2020-04/1586509465_djokovic-federer-1.jpg" class="overview_img" alt="Федерер - Джокович, Видео полуфинала Australian Open-2020. Видеозапись и результат матча, смотреть" width="540"></div>
	<a href="http://wrestlingua.com/news/25471-federer-djokovic-australian-open-2020-semifinal-video-video-and-match-result.html" class="carousel-caption">
		<span>Вчера, 12:03</span><br>
		Федерер - Джокович, Видео полуфинала Australian Open-2020. Видеозапись и результат матча, смотреть
	</a>
</div>
<div class="item ">
	<div class="img"><img src="/uploads/posts/2020-04/1586508496_630_360_1569085089-376.jpg" class="overview_img" alt="Александр Хоцяновский: Призываю всех спортсменов не падать духом! (+ видео)" width="540"></div>
	<a href="http://wrestlingua.com/news/25470-aleksandr-hocyanovskiy-prizyvayu-vseh-sportsmenov-ne-padat-duhom-video.html" class="carousel-caption">
		<span>Вчера, 11:58</span><br>
		Александр Хоцяновский: Призываю всех спортсменов не падать духом! (+ видео)
	</a>
</div>
<div class="item ">
	<div class="img"><img src="/uploads/posts/2020-04/1586505145_2672505-55272417-1600-900.jpg" class="overview_img" alt="Топ-боец UFC - Тони Фергюсон прокоментировал отмену UFC 249." width="540"></div>
	<a href="http://wrestlingua.com/news/25469-ufc-top-fighter-tony-ferguson-commented-on-the-cancellation-of-ufc-249.html" class="carousel-caption">
		<span>Вчера, 10:51</span><br>
		Топ-боец UFC - Тони Фергюсон прокоментировал отмену UFC 249.
	</a>
</div>
<div class="item ">
	<div class="img"><img src="/uploads/posts/2020-04/1586501950_large.jpg" class="overview_img" alt="Хабиб Нурмагомедов зазывает Романа Власова в UFC — обещает пять поединков" width="540"></div>
	<a href="http://wrestlingua.com/news/25468-habib-nurmagomedov-zazyvaet-romana-vlasova-v-ufc-obeschaet-pyat-poedinkov.html" class="carousel-caption">
		<span>Вчера, 10:18</span><br>
		Хабиб Нурмагомедов зазывает Романа Власова в UFC — обещает пять поединков
	</a>
</div>

			</div>
			<!-- Индикаторы -->
			<ul class="carousel-indicators">
				<li data-target="#carousel-example-generic" data-slide-to="0" class="active"></li>
				<li data-target="#carousel-example-generic" data-slide-to="1"></li>
				<li data-target="#carousel-example-generic" data-slide-to="2"></li>
				<li data-target="#carousel-example-generic" data-slide-to="3"></li>
				<li data-target="#carousel-example-generic" data-slide-to="4"></li>
				<li data-target="#carousel-example-generic" data-slide-to="5"></li>
				<li data-target="#carousel-example-generic" data-slide-to="6"></li>
				<li data-target="#carousel-example-generic" data-slide-to="7"></li>
			</ul>
		</div>
	</div>

	<!-- Панель Онлайн видео -->
	<div class="col-lg-3 col-md-4 col-sm-4 col-xs-12">
		<div class="row live">
			<div class="col-md-12 title">Online Табло</div>
			<a href="http://wrestlingua.com/news/25459-an-interview-with-sadulaev.html" class="video" title="Абдулрашид Садулаев - свежее интервью, 08.04.2020 видео!">
	<div class="img">
		<img src="/uploads/posts/2020-04/1586348818_dffsd.jpg" class="live_img" data-idnews="id25459" alt="Абдулрашид Садулаев - свежее интервью, 08.04.2020 видео!" height="100">
	</div>
	<div class="txt">
		Абдулрашид Садулаев - свежее интервью, 08.04.2020 видео!
		<br /><span class="live-morgaet">Видео!</span>
	</div>
</a><a href="http://wrestlingua.com/freestyle-wrestling/25457-top-10-best-throws-wrestling.html" class="video" title="Вольная и греко-римская борьба, ТОП-10 лучших бросков, смотреть видео.">
	<div class="img">
		<img src="/uploads/posts/2020-04/1586333695_dd27l_b2glm.jpg" class="live_img" data-idnews="id25457" alt="Вольная и греко-римская борьба, ТОП-10 лучших бросков, смотреть видео." height="100">
	</div>
	<div class="txt">
		Вольная и греко-римская борьба, ТОП-10 лучших бросков, смотреть видео.
		<br /><span class="live-morgaet">ВИДЕО!</span>
	</div>
</a><a href="http://wrestlingua.com/news/25434-hockey-youth-minsk-shakhtar-salihorsk-03-03-2020-online-video-broadcast-of-the-extra-league-finals.html" class="video" title="Хоккей, Юность-Минск - Шахтёр-Солигорск 03.04.2020. ОНЛАЙН видео трансляция финала Экстралиги, где смотреть">
	<div class="img">
		<img src="/uploads/posts/2020-04/1585921855_23a75322f442599beb250862f5c9d23d.jpg" class="live_img" data-idnews="id25434" alt="Хоккей, Юность-Минск - Шахтёр-Солигорск 03.04.2020. ОНЛАЙН видео трансляция финала Экстралиги, где смотреть" height="100">
	</div>
	<div class="txt">
		Хоккей, Юность-Минск - Шахтёр-Солигорск 03.04.2020. ОНЛАЙН видео трансляция финала
		<br /><span class="live-morgaet">Результат матча!</span>
	</div>
</a><a href="http://wrestlingua.com/news/25423-hockey-shakhtar-salihorsk-yunost-minsk-04-01-2020-live-online-broadcast-of-the-extra-league-final.html" class="video" title="Хоккей, Шахтёр-Солигорск - Юность-Минск 01.04.2020, Прямая ОНЛАЙН видео трансляция финала Экстралиги, где смотреть">
	<div class="img">
		<img src="/uploads/posts/2020-04/1585745776_shahtyor-soligorsk-yunost-minsk-31-marta-smotret-onlajn.jpg" class="live_img" data-idnews="id25423" alt="Хоккей, Шахтёр-Солигорск - Юность-Минск 01.04.2020, Прямая ОНЛАЙН видео трансляция финала Экстралиги, где смотреть" height="100">
	</div>
	<div class="txt">
		Хоккей, Шахтёр-Солигорск - Юность-Минск 01.04.2020, Прямая ОНЛАЙН видео трансляция финала
		<br /><span class="live-morgaet">Результат матча!</span>
	</div>
</a>
		</div>
	</div>

	<!-- Панель главное меню слева -->
	<div class="col-lg-3 visible-lg">
		<div class="row">
			<div class="col-md-12 rightmenu">
				<ul id="right_accordion"> <!-- Пункт со вложениями -->
<li class="sub">
	<a data-toggle="collapse" data-parent="#right_accordion" href="#right_accordion1" title="Другие">ОЛИМПИЙСКАЯ БОРЬБА</a>
	<ul id="right_accordion1" class="collapse">
		<li><a href="http://wrestlingua.com/freestyle-wrestling/" title="Вольная борьба">ВОЛЬНАЯ БОРЬБА</a></li>
		<li><a href="http://wrestlingua.com/greco-roman-wrestling/" title="Греко-римская борьба">ГРЕКО-РИМСКАЯ БОРЬБА</a></li>
		<li><a href="http://wrestlingua.com/womens-wrestling/" title="Женская борьба">ЖЕНСКАЯ БОРЬБА</a></li>
		<li><a href="http://wrestlingua.com/judo/" title="Дзюдо">ДЗЮДО</a></li>
	</ul>
</li>
<!-- Пункт со вложениями -->
<li class="sub">
	<a data-toggle="collapse" data-parent="#right_accordion" href="#right_accordion2" title="Другие">ЕДИНОБОРСТВА | СПОРТ</a>
	<ul id="right_accordion2" class="collapse">
		<li><a href="http://wrestlingua.com/sports/" title="Новости спорта, расписание, трансляции, результаты ">СПОРТ</a></li>
		<li><a href="http://wrestlingua.com/bsambo/" title="Боевое и спортивное самбо">САМБО</a></li>
		<li><a href="http://wrestlingua.com/more/" title="Другие виды силовых единоборств">ЕДИНОБОРСТВА</a></li>
		<li><a href="http://wrestlingua.com/weightlifting/" title="Тяжелая атлетика, штанга">ТЯЖЕЛАЯ АТЛЕТИКА</a></li>
        <li><a href="http://wrestlingua.com/fitness/" title="Фитнес">ФИТНЕС и WORKOUT</a></li>
	</ul>
</li>

<li class="sub">
	<a data-toggle="collapse" data-parent="#right_accordion" href="#right_accordion4" title="Другие">ЗДОРОВЬЕ</a>
	<ul id="right_accordion4" class="collapse">
		<li><a href="http://wrestlingua.com/health/" title="Как сохранить здоровье">ЗДОРОВЬЕ</a></li>
		<li><a href="http://wrestlingua.com/eda/" title="Питание">ПИТАНИЕ</a></li>
	</ul>
</li>
<li class="sub">
	<a data-toggle="collapse" data-parent="#right_accordion" href="#right_accordion5" title="Другие">ДОП. МАТЕРИАЛЫ</a>
	<ul id="right_accordion5" class="collapse">
		<li><a href="http://wrestlingua.com/history-wrestling/" title="Архивы борцовской истории">ИСТОРИЯ</a></li>
		<li><a href="http://wrestlingua.com/humor/" title="Спортивный юмор">ЮМОР</a></li>
		<li><a href="http://wrestlingua.com/books/" title="Книги">КНИГИ</a></li>
		<li><a href="http://wrestlingua.com/foto/" title="ФОТО ОТЧЕТЫ">ФОТО</a></li>
		<li><a href="http://wrestlingua.com/ads/" title="Обьявления">ОБЬЯВЛЕНИЯ</a></li>	
	</ul>
</li>
<li class="sub">
	<a data-toggle="collapse" data-parent="#right_accordion" href="#right_accordion6" title="Другие">ГДЕ ИСКАТЬ</a>
	<ul id="right_accordion6" class="collapse">
		<li><a href="http://wrestlingua.com/sekcii/" title="Борцовские Секции">СЕКЦИИ</a></li>
	</ul>
</li> </ul>
			</div>
		</div>
	</div>

</div>

<!-- БАНЕР ГОРИЗОНТАЛЬНЫЙ -->
<div class="row" id="float_baner_bottom">
	<div class="col-md-12 baner_blk">
		
</div>

<!-- БЛОК КОЛОНОК С НОВОСТЯМИ НА ГЛАВНОЙ 3х3 -->
<div class="row">
	
	<!-- 1 ряд -->
	<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
		<div class="row colnews">
			<div class="col-md-12 title">НОВОСТИ СПОРТА</div>
			<a href="http://wrestlingua.com/news/25475-murat-gassiev-bylo-by-zamechatelno-provesti-revansh-s-usikom.html" title="Мурат Гассиев: Было бы замечательно провести реванш с Усиком">
	<div class="img">
		<img src="/uploads/posts/2020-04/1586605947_5204572.jpg" class="colnews_img" alt="Мурат Гассиев: Было бы замечательно провести реванш с Усиком" height="100">
	</div>
	<div class="txt">
		<span>Сегодня, 15:10</span>
		<br />Мурат Гассиев: Было бы замечательно провести реванш с Усиком
	</div>
</a><a href="http://wrestlingua.com/news/25474-diskvalificirovannyy-za-doping-chempion-mira-labazanov-vozvraschaetsya-v-sport-intervyu.html" title="Дисквалифицированный за допинг чемпион мира Лабазанов возвращается в спорт: интервью">
	<div class="img">
		<img src="/uploads/posts/2020-04/1586592319_unnamed.jpg" class="colnews_img" alt="Дисквалифицированный за допинг чемпион мира Лабазанов возвращается в спорт: интервью" height="100">
	</div>
	<div class="txt">
		<span>Сегодня, 11:13</span>
		<br />Дисквалифицированный за допинг чемпион мира Лабазанов возвращается в спорт: интервью
	</div>
</a><a href="http://wrestlingua.com/news/25473-ronda-rauzi-o-bolelschikah-wwe-kak-zhe-menya-dostali-eti-neblagodarnye-debily.html" title="Ронда Раузи — о болельщиках WWE: Как же меня достали эти неблагодарные дебилы!">
	<div class="img">
		<img src="/uploads/posts/2020-04/1586578565_77520436.jpg" class="colnews_img" alt="Ронда Раузи — о болельщиках WWE: Как же меня достали эти неблагодарные дебилы!" height="100">
	</div>
	<div class="txt">
		<span>Сегодня, 07:35</span>
		<br />Ронда Раузи — о болельщиках WWE: Как же меня достали эти неблагодарные дебилы!
	</div>
</a><a href="http://wrestlingua.com/news/25472-glavnyy-trener-sbornoy-kazahstana-po-grb-prokommentiroval-perenos-oi-na-2021-god.html" title="Главный тренер сборной Казахстана по ГРБ прокомментировал перенос ОИ на 2021 год">
	<div class="img">
		<img src="/uploads/posts/2020-04/1586525056_203616_c29ac39932ceae7e43a87e70ffa67fcd.jpg" class="colnews_img" alt="Главный тренер сборной Казахстана по ГРБ прокомментировал перенос ОИ на 2021 год" height="100">
	</div>
	<div class="txt">
		<span>Вчера, 16:44</span>
		<br />Главный тренер сборной Казахстана по ГРБ прокомментировал перенос ОИ на 2021 год
	</div>
</a><a href="http://wrestlingua.com/news/25471-federer-djokovic-australian-open-2020-semifinal-video-video-and-match-result.html" title="Федерер - Джокович, Видео полуфинала Australian Open-2020. Видеозапись и результат матча, смотреть">
	<div class="img">
		<img src="/uploads/posts/2020-04/1586509465_djokovic-federer-1.jpg" class="colnews_img" alt="Федерер - Джокович, Видео полуфинала Australian Open-2020. Видеозапись и результат матча, смотреть" height="100">
	</div>
	<div class="txt">
		<span>Вчера, 12:03</span>
		<br />Федерер - Джокович, Видео полуфинала Australian Open-2020. Видеозапись и результат матча, смотреть
	</div>
</a><a href="http://wrestlingua.com/news/25470-aleksandr-hocyanovskiy-prizyvayu-vseh-sportsmenov-ne-padat-duhom-video.html" title="Александр Хоцяновский: Призываю всех спортсменов не падать духом! (+ видео)">
	<div class="img">
		<img src="/uploads/posts/2020-04/1586508496_630_360_1569085089-376.jpg" class="colnews_img" alt="Александр Хоцяновский: Призываю всех спортсменов не падать духом! (+ видео)" height="100">
	</div>
	<div class="txt">
		<span>Вчера, 11:58</span>
		<br />Александр Хоцяновский: Призываю всех спортсменов не падать духом! (+ видео)
	</div>
</a><a href="http://wrestlingua.com/news/25469-ufc-top-fighter-tony-ferguson-commented-on-the-cancellation-of-ufc-249.html" title="Топ-боец UFC - Тони Фергюсон прокоментировал отмену UFC 249.">
	<div class="img">
		<img src="/uploads/posts/2020-04/1586505145_2672505-55272417-1600-900.jpg" class="colnews_img" alt="Топ-боец UFC - Тони Фергюсон прокоментировал отмену UFC 249." height="100">
	</div>
	<div class="txt">
		<span>Вчера, 10:51</span>
		<br />Топ-боец UFC - Тони Фергюсон прокоментировал отмену UFC 249.
	</div>
</a><a href="http://wrestlingua.com/news/25468-habib-nurmagomedov-zazyvaet-romana-vlasova-v-ufc-obeschaet-pyat-poedinkov.html" title="Хабиб Нурмагомедов зазывает Романа Власова в UFC — обещает пять поединков">
	<div class="img">
		<img src="/uploads/posts/2020-04/1586501950_large.jpg" class="colnews_img" alt="Хабиб Нурмагомедов зазывает Романа Власова в UFC — обещает пять поединков" height="100">
	</div>
	<div class="txt">
		<span>Вчера, 10:18</span>
		<br />Хабиб Нурмагомедов зазывает Романа Власова в UFC — обещает пять поединков
	</div>
</a>
		</div>
	</div>

	<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
		<div class="row colnews">
			<div class="col-md-12 title">БОРЬБА | БОКС | MMA | ЕДИНОБОРСТВА</div>
			<a href="http://wrestlingua.com/news/25475-murat-gassiev-bylo-by-zamechatelno-provesti-revansh-s-usikom.html" title="Мурат Гассиев: Было бы замечательно провести реванш с Усиком">
	<div class="img">
		<img src="/uploads/posts/2020-04/1586605947_5204572.jpg" class="colnews_img" alt="Мурат Гассиев: Было бы замечательно провести реванш с Усиком" height="100">
	</div>
	<div class="txt">
		<span>Сегодня, 15:10</span>
		<br />Мурат Гассиев: Было бы замечательно провести реванш с Усиком
	</div>
</a><a href="http://wrestlingua.com/news/25474-diskvalificirovannyy-za-doping-chempion-mira-labazanov-vozvraschaetsya-v-sport-intervyu.html" title="Дисквалифицированный за допинг чемпион мира Лабазанов возвращается в спорт: интервью">
	<div class="img">
		<img src="/uploads/posts/2020-04/1586592319_unnamed.jpg" class="colnews_img" alt="Дисквалифицированный за допинг чемпион мира Лабазанов возвращается в спорт: интервью" height="100">
	</div>
	<div class="txt">
		<span>Сегодня, 11:13</span>
		<br />Дисквалифицированный за допинг чемпион мира Лабазанов возвращается в спорт: интервью
	</div>
</a><a href="http://wrestlingua.com/news/25473-ronda-rauzi-o-bolelschikah-wwe-kak-zhe-menya-dostali-eti-neblagodarnye-debily.html" title="Ронда Раузи — о болельщиках WWE: Как же меня достали эти неблагодарные дебилы!">
	<div class="img">
		<img src="/uploads/posts/2020-04/1586578565_77520436.jpg" class="colnews_img" alt="Ронда Раузи — о болельщиках WWE: Как же меня достали эти неблагодарные дебилы!" height="100">
	</div>
	<div class="txt">
		<span>Сегодня, 07:35</span>
		<br />Ронда Раузи — о болельщиках WWE: Как же меня достали эти неблагодарные дебилы!
	</div>
</a><a href="http://wrestlingua.com/news/25472-glavnyy-trener-sbornoy-kazahstana-po-grb-prokommentiroval-perenos-oi-na-2021-god.html" title="Главный тренер сборной Казахстана по ГРБ прокомментировал перенос ОИ на 2021 год">
	<div class="img">
		<img src="/uploads/posts/2020-04/1586525056_203616_c29ac39932ceae7e43a87e70ffa67fcd.jpg" class="colnews_img" alt="Главный тренер сборной Казахстана по ГРБ прокомментировал перенос ОИ на 2021 год" height="100">
	</div>
	<div class="txt">
		<span>Вчера, 16:44</span>
		<br />Главный тренер сборной Казахстана по ГРБ прокомментировал перенос ОИ на 2021 год
	</div>
</a><a href="http://wrestlingua.com/news/25470-aleksandr-hocyanovskiy-prizyvayu-vseh-sportsmenov-ne-padat-duhom-video.html" title="Александр Хоцяновский: Призываю всех спортсменов не падать духом! (+ видео)">
	<div class="img">
		<img src="/uploads/posts/2020-04/1586508496_630_360_1569085089-376.jpg" class="colnews_img" alt="Александр Хоцяновский: Призываю всех спортсменов не падать духом! (+ видео)" height="100">
	</div>
	<div class="txt">
		<span>Вчера, 11:58</span>
		<br />Александр Хоцяновский: Призываю всех спортсменов не падать духом! (+ видео)
	</div>
</a><a href="http://wrestlingua.com/news/25469-ufc-top-fighter-tony-ferguson-commented-on-the-cancellation-of-ufc-249.html" title="Топ-боец UFC - Тони Фергюсон прокоментировал отмену UFC 249.">
	<div class="img">
		<img src="/uploads/posts/2020-04/1586505145_2672505-55272417-1600-900.jpg" class="colnews_img" alt="Топ-боец UFC - Тони Фергюсон прокоментировал отмену UFC 249." height="100">
	</div>
	<div class="txt">
		<span>Вчера, 10:51</span>
		<br />Топ-боец UFC - Тони Фергюсон прокоментировал отмену UFC 249.
	</div>
</a><a href="http://wrestlingua.com/news/25468-habib-nurmagomedov-zazyvaet-romana-vlasova-v-ufc-obeschaet-pyat-poedinkov.html" title="Хабиб Нурмагомедов зазывает Романа Власова в UFC — обещает пять поединков">
	<div class="img">
		<img src="/uploads/posts/2020-04/1586501950_large.jpg" class="colnews_img" alt="Хабиб Нурмагомедов зазывает Романа Власова в UFC — обещает пять поединков" height="100">
	</div>
	<div class="txt">
		<span>Вчера, 10:18</span>
		<br />Хабиб Нурмагомедов зазывает Романа Власова в UFC — обещает пять поединков
	</div>
</a><a href="http://wrestlingua.com/news/25467-ufc-249-otmenen-vo-vsem-vinovat-koronavirus-disney-i-espn.html" title="UFC 249 отменён — во всём виноват коронавирус, Disney и ESPN">
	<div class="img">
		<img src="/uploads/posts/2020-04/1586490814_dana-white-buda-mendes.jpg" class="colnews_img" alt="UFC 249 отменён — во всём виноват коронавирус, Disney и ESPN" height="100">
	</div>
	<div class="txt">
		<span>Вчера, 07:09</span>
		<br />UFC 249 отменён — во всём виноват коронавирус, Disney и ESPN
	</div>
</a>
		</div>
	</div>

	<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
		<div class="row colnews_two">
			<div class="col-md-12 title">КАЛЕНДАРЬ И ТЕКУЩЕЕ</div>
			<a href="http://wrestlingua.com/news/25402-all-april-tournaments-under-the-auspices-of-the-uww-wrestling-are-postponed.html" title="Все апрельские турниры по спортивной борьбе под эгидой UWW - ОТЛОЖЕНЫ.">
	<div class="img">
		<img src="/uploads/posts/2020-03/1585214306_1558927523-1200x599.jpg" class="colnews_two_img" alt="Все апрельские турниры по спортивной борьбе под эгидой UWW - ОТЛОЖЕНЫ." height="100">
	</div>
	<div class="txt">
		Все апрельские турниры по спортивной борьбе под эгидой UWW - ОТЛОЖЕНЫ.<div class="live-morgaet"></div>
	</div>
</a><a href="http://wrestlingua.com/news/25393-football-champions-league-and-europa-league-finals-rescheduled.html" title="Футбол: Финалы Лиги чемпионов и Лиги Европы перенесены!">
	<div class="img">
		<img src="/uploads/posts/2020-03/1585042159_f692c597a31351902bf72d9ff8e989be.jpg" class="colnews_two_img" alt="Футбол: Финалы Лиги чемпионов и Лиги Европы перенесены!" height="100">
	</div>
	<div class="txt">
		Футбол: Финалы Лиги чемпионов и Лиги Европы перенесены!<div class="live-morgaet"></div>
	</div>
</a><a href="http://wrestlingua.com/news/25377-tennis-roland-garros-2020-rescheduled-for-fall.html" title="Теннис: Ролан Гаррос-2020 перенесён на осень!">
	<div class="img">
		<img src="/uploads/posts/2020-03/1584530830_1fc615cf3214cec2667d5216ee0a6658.jpg" class="colnews_two_img" alt="Теннис: Ролан Гаррос-2020 перенесён на осень!" height="100">
	</div>
	<div class="txt">
		Теннис: Ролан Гаррос-2020 перенесён на осень!<div class="live-morgaet"></div>
	</div>
</a><a href="http://wrestlingua.com/news/25376-eurovision-2020-canceled-due-to-coronavirus-pandemic.html" title="Евровидение-2020 отменили в  связи с пандемией коронавируса!">
	<div class="img">
		<img src="/uploads/posts/2020-03/1584528362_50_main.jpeg" class="colnews_two_img" alt="Евровидение-2020 отменили в  связи с пандемией коронавируса!" height="100">
	</div>
	<div class="txt">
		Евровидение-2020 отменили в  связи с пандемией коронавируса!<div class="live-morgaet"></div>
	</div>
</a><a href="http://wrestlingua.com/news/25372-officially-the-european-football-championship-2020-is-postponed-to-2021.html" title="Официально: Чемпионат Европы по футболу-2020 перенесен на 2021 год!">
	<div class="img">
		<img src="/uploads/posts/2020-03/1584452688_2020-03-02t150457z_1766769920_rc2rbf9qrxql_rtrmadp_3_health-coronavirus-uefa-pic905-895x505-47126.jpg" class="colnews_two_img" alt="Официально: Чемпионат Европы по футболу-2020 перенесен на 2021 год!" height="100">
	</div>
	<div class="txt">
		Официально: Чемпионат Европы по футболу-2020 перенесен на 2021 год!<div class="live-morgaet"></div>
	</div>
</a><a href="http://wrestlingua.com/news/25347-biathlon-today-03-14-2020-world-cup-in-finnish-kontiolahti-schedule-and-result-of-pursuit-races.html" title="Биатлон сегодня 14.03.2020. Кубок мира в финском Контиолахти. Расписание и результат гонок преследования.">
	<div class="img">
		<img src="/uploads/posts/2020-03/1584130612_89797897.png" class="colnews_two_img" alt="Биатлон сегодня 14.03.2020. Кубок мира в финском Контиолахти. Расписание и результат гонок преследования." height="100">
	</div>
	<div class="txt">
		Биатлон сегодня 14.03.2020. Кубок мира в финском Контиолахти. Расписание и результат гонок преследования.<div class="live-morgaet"></div>
	</div>
</a>
			<!--<div class="col-md-12 title">ВИДЕО АРХИВ</div>
			<a href="http://wrestlingua.com/freestyle-wrestling/25457-top-10-best-throws-wrestling.html" title="Вольная и греко-римская борьба, ТОП-10 лучших бросков, смотреть видео.">
	<div class="img">
		<img src="/uploads/posts/2020-04/1586333695_dd27l_b2glm.jpg" class="colnews_two_img" alt="Вольная и греко-римская борьба, ТОП-10 лучших бросков, смотреть видео." height="100">
	</div>
	<div class="txt">
		Вольная и греко-римская борьба, ТОП-10 лучших бросков, смотреть видео.<div class="live-morgaet">ВИДЕО!</div>
	</div>
</a><a href="http://wrestlingua.com/news/25422-rafael-nadal-dominic-tim-video-1-4-finals-of-the-australian-open-2020.html" title="Рафаэль Надаль - Доминик Тим, Видео 1/4 финала Australian Open-2020. Видеозапись и результат матча, смотреть">
	<div class="img">
		<img src="/uploads/posts/2020-04/1585744811_ccelebritiesfoto1234635.jpg" class="colnews_two_img" alt="Рафаэль Надаль - Доминик Тим, Видео 1/4 финала Australian Open-2020. Видеозапись и результат матча, смотреть" height="100">
	</div>
	<div class="txt">
		Рафаэль Надаль - Доминик Тим, Видео 1/4 финала Australian Open-2020. Видеозапись и результат матча, смотреть<div class="live-morgaet"></div>
	</div>
</a><a href="http://wrestlingua.com/freestyle-wrestling/25415-besik-kuduhov-luchshie-momenty-karery-video-smotret.html" title="Бесик Кудухов - лучшие моменты карьеры, видео!">
	<div class="img">
		<img src="/uploads/posts/2020-03/1585650923_xtu8wl4smsm.jpg" class="colnews_two_img" alt="Бесик Кудухов - лучшие моменты карьеры, видео!" height="100">
	</div>
	<div class="txt">
		Бесик Кудухов - лучшие моменты карьеры, видео!<div class="live-morgaet">Видео!</div>
	</div>
</a> -->
		</div>
	</div>

	<!-- БАНЕР ГОРИЗОНТАЛЬНИЙ -->
	
    
    	<div class="row">
            <div class="col-md-12 baner_blk">
              <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gl-wr-vert -->
<ins class="adsbygoogle"
     style="display:inline-block;width:980px;height:120px"
     data-ad-client="ca-pub-3788441397415752"
     data-ad-slot="1381133363"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
            </div>
    	</div>
    
	<!-- 2 ряд -->
	<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
		<div class="row colnews_video">
			<div class="col-md-12 title">ВИДЕО АРХИВ</div>
			<a href="http://wrestlingua.com/news/25471-federer-djokovic-australian-open-2020-semifinal-video-video-and-match-result.html" title="Федерер - Джокович, Видео полуфинала Australian Open-2020. Видеозапись и результат матча, смотреть" class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
	<div class="img"><img src="/uploads/posts/2020-04/1586509465_djokovic-federer-1.jpg" class="colnews_video_img" alt="Федерер - Джокович, Видео полуфинала Australian Open-2020. Видеозапись и результат матча, смотреть" height="100"></div>
	Федерер - Джокович, Видео полуфинала Australian Open-2020.
</a><a href="http://wrestlingua.com/news/25465-tennis-roger-federer-rafael-nadal-wimbldon-semi-final-2019-video-recording-of-the-full-match.html" title="Теннис, Роджер Федерер - Рафаэль Надаль, ПОЛУФИНАЛ Уимблдона-2019. Видеозапись полного матча, смотреть" class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
	<div class="img"><img src="/uploads/posts/2020-04/1586432589_90-9-90-.png" class="colnews_video_img" alt="Теннис, Роджер Федерер - Рафаэль Надаль, ПОЛУФИНАЛ Уимблдона-2019. Видеозапись полного матча, смотреть" height="100"></div>
	Теннис, Роджер Федерер - Рафаэль Надаль, ПОЛУФИНАЛ
</a><a href="http://wrestlingua.com/news/25460-tennis-medvedev-nadal-final-of-the-us-open-2019-video-recording-and-the-result-of-the-full-match-watch.html" title="Теннис, Медведев - Надаль, ФИНАЛ Открытого чемпионата США-2019. Видеозапись и результат полного матча, смотреть" class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
	<div class="img"><img src="/uploads/posts/2020-04/1586350490_892325-daniil-medvedev-i-rafael-nadal.jpg" class="colnews_video_img" alt="Теннис, Медведев - Надаль, ФИНАЛ Открытого чемпионата США-2019. Видеозапись и результат полного матча, смотреть" height="100"></div>
	Теннис, Медведев - Надаль, ФИНАЛ Открытого чемпионата
</a><a href="http://wrestlingua.com/freestyle-wrestling/25457-top-10-best-throws-wrestling.html" title="Вольная и греко-римская борьба, ТОП-10 лучших бросков, смотреть видео." class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
	<div class="img"><img src="/uploads/posts/2020-04/1586333695_dd27l_b2glm.jpg" class="colnews_video_img" alt="Вольная и греко-римская борьба, ТОП-10 лучших бросков, смотреть видео." height="100"></div>
	Вольная и греко-римская борьба, ТОП-10 лучших бросков,
</a><a href="http://wrestlingua.com/news/25422-rafael-nadal-dominic-tim-video-1-4-finals-of-the-australian-open-2020.html" title="Рафаэль Надаль - Доминик Тим, Видео 1/4 финала Australian Open-2020. Видеозапись и результат матча, смотреть" class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
	<div class="img"><img src="/uploads/posts/2020-04/1585744811_ccelebritiesfoto1234635.jpg" class="colnews_video_img" alt="Рафаэль Надаль - Доминик Тим, Видео 1/4 финала Australian Open-2020. Видеозапись и результат матча, смотреть" height="100"></div>
	Рафаэль Надаль - Доминик Тим, Видео 1/4 финала Australian
</a><a href="http://wrestlingua.com/freestyle-wrestling/25415-besik-kuduhov-luchshie-momenty-karery-video-smotret.html" title="Бесик Кудухов - лучшие моменты карьеры, видео!" class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
	<div class="img"><img src="/uploads/posts/2020-03/1585650923_xtu8wl4smsm.jpg" class="colnews_video_img" alt="Бесик Кудухов - лучшие моменты карьеры, видео!" height="100"></div>
	Бесик Кудухов - лучшие моменты карьеры, видео!
</a><a href="http://wrestlingua.com/freestyle-wrestling/25411-top-10-freestyle-wrestling.html" title="Вольная борьба Топ-10 красивейших моментов, видео." class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
	<div class="img"><img src="/uploads/posts/2020-03/1585564894_img_news_363851_id36767.jpg" class="colnews_video_img" alt="Вольная борьба Топ-10 красивейших моментов, видео." height="100"></div>
	Вольная борьба Топ-10 красивейших моментов, видео.
</a><a href="http://wrestlingua.com/news/25407-novak-djokovic-dominic-tim-final-of-the-australian-open-2020-video-and-match-results-watch.html" title="Новак Джокович - Доминик Тим, ФИНАЛ Открытого чемпионата Австралии-2020. Видеозапись и резезультат матча, смотреть" class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
	<div class="img"><img src="/uploads/posts/2020-03/1585404291_f1fbf430dcfc2f8973a1b671d6cb58ac.jpg" class="colnews_video_img" alt="Новак Джокович - Доминик Тим, ФИНАЛ Открытого чемпионата Австралии-2020. Видеозапись и резезультат матча, смотреть" height="100"></div>
	Новак Джокович - Доминик Тим, ФИНАЛ Открытого чемпионата
</a>
		</div>
	</div>

	<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
		<div class="row plg_tab">
			<ul class="nav nav-tabs">
				<li class="active"><a href="#plg_tab_biograf" data-toggle="tab">БИОГРАФИИ</a></li>
				<li><a href="#plg_tab_history" data-toggle="tab">ИСТОРИЯ</a></li>
			</ul>
			<div class="tab-content">
				<div class="tab-pane active" id="plg_tab_biograf">
					<a class="col-lg-6 col-md-6 col-sm-6 col-xs-6 colnews_biograh"  href="http://wrestlingua.com/legends-sports/7340-memory-anatoly-roshchin-childhood-ended-in-june-1941.html" title="Памяти Анатолия Рощина. &quot;Детство закончилось в июне 1941-го&quot;">
	<div class="img"><img src="/uploads/posts/2016-01/1452076779_ba1893ca317e82133270db828e95bdb2.jpg" class="biograh_img" alt="Памяти Анатолия Рощина. &quot;Детство закончилось в июне 1941-го&quot;" height="100"></div>
	<div class="txt">Памяти Анатолия Рощина. &quot;Детство закончилось в</div>
</a><a class="col-lg-6 col-md-6 col-sm-6 col-xs-6 colnews_biograh"  href="http://wrestlingua.com/legends-sports/4551-vitaliy-klichko-kratkaya-biografiya.html" title="Виталий Кличко">
	<div class="img"><img src="/uploads/posts/2014-09/thumbs/1411553423_klichko_portret.jpg" class="biograh_img" alt="Виталий Кличко" height="100"></div>
	<div class="txt">Виталий Кличко</div>
</a><a class="col-lg-6 col-md-6 col-sm-6 col-xs-6 colnews_biograh"  href="http://wrestlingua.com/freestyle-wrestling-honor/4531-aleksandr-karelin.html" title="Александр Карелин">
	<div class="img"><img src="/uploads/posts/2014-09/1411047428_kar1.jpg" class="biograh_img" alt="Александр Карелин" height="100"></div>
	<div class="txt">Александр Карелин</div>
</a><a class="col-lg-6 col-md-6 col-sm-6 col-xs-6 colnews_biograh"  href="http://wrestlingua.com/legends-sports/4430-ricardo-morais.html" title="Расцвет и закат бразильского гиганта. Рикардо Мораис">
	<div class="img"><img src="/uploads/posts/2014-08/1407252243_ricardo1.jpg" class="biograh_img" alt="Расцвет и закат бразильского гиганта. Рикардо Мораис" height="100"></div>
	<div class="txt">Расцвет и закат бразильского гиганта. Рикардо</div>
</a><a class="col-lg-6 col-md-6 col-sm-6 col-xs-6 colnews_biograh"  href="http://wrestlingua.com/legends-sports/3460-ali-mohammed-istoriya-velikogo-chempiona.html" title="Али, Мохаммед история великого Чемпиона">
	<div class="img"><img src="/uploads/posts/2013-04/thumbs/1367222848_ali.jpg" class="biograh_img" alt="Али, Мохаммед история великого Чемпиона" height="100"></div>
	<div class="txt">Али, Мохаммед история великого Чемпиона</div>
</a><a class="col-lg-6 col-md-6 col-sm-6 col-xs-6 colnews_biograh"  href="http://wrestlingua.com/freestyle-wrestling-honor/1958-anatolij-beloglazov.html" title="Анатолий Белоглазов">
	<div class="img"><img src="/uploads/posts/2011-01/1295533956_beloglazov_aa.jpg" class="biograh_img" alt="Анатолий Белоглазов" height="100"></div>
	<div class="txt">Анатолий Белоглазов</div>
</a><a class="col-lg-6 col-md-6 col-sm-6 col-xs-6 colnews_biograh"  href="http://wrestlingua.com/freestyle-wrestling-honor/1957-sergej-beloglazov.html" title="Сергей Белоглазов">
	<div class="img"><img src="/uploads/posts/2011-01/1295533975_beloglazov_sa.jpg" class="biograh_img" alt="Сергей Белоглазов" height="100"></div>
	<div class="txt">Сергей Белоглазов</div>
</a><a class="col-lg-6 col-md-6 col-sm-6 col-xs-6 colnews_biograh"  href="http://wrestlingua.com/freestyle-wrestling-honor/1944-yelbrus-tedeev.html" title="Эльбрус Тедеев">
	<div class="img"><img src="/uploads/posts/2011-01/1295365054_tedeev170.jpg" class="biograh_img" alt="Эльбрус Тедеев" height="100"></div>
	<div class="txt">Эльбрус Тедеев</div>
</a><a class="col-lg-6 col-md-6 col-sm-6 col-xs-6 colnews_biograh"  href="http://wrestlingua.com/freestyle-wrestling-honor/1943-john-smith.html" title="John SMITH">
	<div class="img"><img src="/uploads/posts/2011-01/1295364866_smith170.jpg" class="biograh_img" alt="John SMITH" height="100"></div>
	<div class="txt">John SMITH</div>
</a><a class="col-lg-6 col-md-6 col-sm-6 col-xs-6 colnews_biograh"  href="http://wrestlingua.com/freestyle-wrestling-honor/1942-buvajsar-sajtiev.html" title="Бувайсар Сайтиев">
	<div class="img"><img src="/uploads/posts/2011-01/1295364574_saitiev170.jpg" class="biograh_img" alt="Бувайсар Сайтиев" height="100"></div>
	<div class="txt">Бувайсар Сайтиев</div>
</a><a class="col-lg-6 col-md-6 col-sm-6 col-xs-6 colnews_biograh"  href="http://wrestlingua.com/freestyle-wrestling-honor/1941-aleksandr-medved.html" title="Александр Медведь">
	<div class="img"><img src="/uploads/posts/2011-01/1295364695_medved170.jpg" class="biograh_img" alt="Александр Медведь" height="100"></div>
	<div class="txt">Александр Медведь</div>
</a>
				</div>
				<div class="tab-pane" id="plg_tab_history">
					<a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 colnews_list"  href="http://wrestlingua.com/history-wrestling/19666-nike-apple-watch-series-4-chasy-dlya-aktivnyh-i-stilnyh.html" title="Nike Apple Watch Series 4 – часы для активных и стильных">Nike Apple Watch Series 4 – часы для активных и стильных</a><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 colnews_list"  href="http://wrestlingua.com/history-wrestling/19574-igrayte-v-kazino-vulkan-na-realnye-dengi-v-formate-24-7.html" title="Играйте в казино Вулкан на реальные деньги в формате 24/7">Играйте в казино Вулкан на реальные деньги в формате 24/7</a><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 colnews_list"  href="http://wrestlingua.com/news/19302-judo-grand-slam-in-japanese-osaka-2018-live-online-video-broadcast-and-competition-results.html" title="Дзюдо, Большой Шлем в японской Осаке-2018, Прямая Онлайн видео трансляция и результаты соревнований.">Дзюдо, Большой Шлем в японской Осаке-2018, Прямая Онлайн видео трансляция и</a><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 colnews_list"  href="http://wrestlingua.com/history-wrestling/17682-ekspansiya-mikrokreditov.html" title="Экспансия микрокредитов">Экспансия микрокредитов</a><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 colnews_list"  href="http://wrestlingua.com/history-wrestling/17569-vasha-obuv-dlya-sporta-basketbolnye-krossovki-i-borcovki.html" title="Ваша обувь для спорта: баскетбольные кроссовки и борцовки">Ваша обувь для спорта: баскетбольные кроссовки и борцовки</a><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 colnews_list"  href="http://wrestlingua.com/history-wrestling/17375-to-chto-nuzhno-dlya-sportsmenov-preimuschestva-umnyh-chasov-samsung.html" title="То, что нужно для спортсменов – преимущества умных часов Samsung">То, что нужно для спортсменов – преимущества умных часов Samsung</a><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 colnews_list"  href="http://wrestlingua.com/history-wrestling/15226-taksi-laym-vsegda-punktualno-aktualno-vygodno.html" title="Такси &quot;Лайм&quot; - всегда пунктуально, актуально, выгодно!">Такси &quot;Лайм&quot; - всегда пунктуально, актуально, выгодно!</a><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 colnews_list"  href="http://wrestlingua.com/history-wrestling/15144-judo-the-hague-grand-prix-11-19-2017-live-live-video-broadcast-and-tournament-results-in-holland.html" title="Дзюдо, Гран-при Гааги 19.11.2017, Прямая Онлайн видео трансляция и результаты турнира в Голландии.">Дзюдо, Гран-при Гааги 19.11.2017, Прямая Онлайн видео трансляция и результаты</a><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 colnews_list"  href="http://wrestlingua.com/history-wrestling/2495-lyzhi.html" title="Выбираем лыжи">Выбираем лыжи</a><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 colnews_list"  href="http://wrestlingua.com/history-wrestling/14360-zimnie-krossovki-ili-botinki-chto-vybrat-aktivnomu-muzhchine.html" title="Зимние кроссовки или ботинки: что выбрать активному мужчине">Зимние кроссовки или ботинки: что выбрать активному мужчине</a><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 colnews_list"  href="http://wrestlingua.com/history-wrestling/14041-muzhskie-krossovki-na-zimu-kak-vybrat.html" title="Мужские кроссовки на зиму: как выбрать">Мужские кроссовки на зиму: как выбрать</a><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 colnews_list"  href="http://wrestlingua.com/history-wrestling/13724-rashgardy.html" title="Уникальная защитная экипировка для единоборств: лёгкие и удобные рашгарды">Уникальная защитная экипировка для единоборств: лёгкие и удобные рашгарды</a>
				</div>
			</div>
		</div>
	</div>

	<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
		<div class="row plg_tab">
			<ul class="nav nav-tabs">
				<li class="active"><a href="#plg_tab_fitnes" data-toggle="tab">ФИТНЕС</a></li>
				<li><a href="#plg_tab_med" data-toggle="tab">ЗДОРОВЬЕ</a></li>
				<li><a href="#plg_tab_food" data-toggle="tab">ПИТАНИЕ</a></li>
			</ul>
			<div class="tab-content">
				<div class="tab-pane active" id="plg_tab_fitnes">
					<a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 colnews_list"  href="http://wrestlingua.com/fitness/14047-sportivnaya-sumka.html" title="Краткий обзор видов женских спортивных сумок">Краткий обзор видов женских спортивных сумок</a><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 colnews_list"  href="http://wrestlingua.com/fitness/13540-sportivnoe-pitanie-dlya-zhenschin-kak-pohudet.html" title="Спортивное питание для женщин: как похудеть">Спортивное питание для женщин: как похудеть</a><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 colnews_list"  href="http://wrestlingua.com/fitness/11072-chto-takoe-crossfit.html" title="Что такое кроссфит (crossfit)?">Что такое кроссфит (crossfit)?</a><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 colnews_list"  href="http://wrestlingua.com/fitness/10343-fitnes-samye-neobychnye-mesta-dlya-zanyatiy-v-mire.html" title="Фитнес: самые необычные места для занятий в мире">Фитнес: самые необычные места для занятий в мире</a><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 colnews_list"  href="http://wrestlingua.com/fitness/8087-fitnes-doma.html" title="Фитнес дома. Плюсы и принципы тренировок в домашних условиях">Фитнес дома. Плюсы и принципы тренировок в домашних условиях</a><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 colnews_list"  href="http://wrestlingua.com/fitness/7970-ellipsoid-na-strazhe-krasoty-i-zdorovya.html" title="Эллипсоид на страже красоты и здоровья">Эллипсоид на страже красоты и здоровья</a><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 colnews_list"  href="http://wrestlingua.com/fitness/7757-zachem-hrupkoy-devushke-nuzhny-ganteli.html" title="Зачем хрупкой девушке нужны гантели?">Зачем хрупкой девушке нужны гантели?</a><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 colnews_list"  href="http://wrestlingua.com/fitness/6849-kak-ustroit-doma-trenazhernyy-zal.html" title="Как устроить дома тренажёрный зал?">Как устроить дома тренажёрный зал?</a><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 colnews_list"  href="http://wrestlingua.com/fitness/6525-zalog-uspeshnyh-trenirovok-specialnoe-snaryazhenie.html" title="Залог успешных тренировок - специальное снаряжение">Залог успешных тренировок - специальное снаряжение</a><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 colnews_list"  href="http://wrestlingua.com/fitness/6482-dilemma-kazhdoy-zhenschiny-fitnes-ili-trenazhernyy-zal.html" title="Дилемма каждой женщины: фитнес или тренажерный зал">Дилемма каждой женщины: фитнес или тренажерный зал</a><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 colnews_list"  href="http://wrestlingua.com/fitness/6214-fitnes-kak-dobitsya-uspeha.html" title="Фитнес: как добиться успеха">Фитнес: как добиться успеха</a><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 colnews_list"  href="http://wrestlingua.com/fitness/5726-tao-stroynost-mysley-chuvstv-i-figury.html" title="ТАО. Стройность мыслей, чувств и фигуры">ТАО. Стройность мыслей, чувств и фигуры</a>
				</div>
				<div class="tab-pane" id="plg_tab_med">
					<a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 colnews_list"  href="http://wrestlingua.com/health/19057-raznovidnosti-kardiotrenazherov.html" title="Разновидности кардиотренажеров">Разновидности кардиотренажеров</a><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 colnews_list"  href="http://wrestlingua.com/health/18361-malenkiy-no-nadezhnyy-zdorove-pod-kontrolem-fitnes-trekera.html" title="Маленький, но надежный: здоровье под контролем фитнес-трекера">Маленький, но надежный: здоровье под контролем фитнес-трекера</a><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 colnews_list"  href="http://wrestlingua.com/health/14030-velotrenazher-alternativa-realnomu-velosipedu.html" title="Велотренажер – альтернатива реальному велосипеду">Велотренажер – альтернатива реальному велосипеду</a><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 colnews_list"  href="http://wrestlingua.com/health/13777-zhiroszhigatel-dlya-zhenschiny-kak-vybrat.html" title="Жиросжигатель для женщины: как выбрать">Жиросжигатель для женщины: как выбрать</a><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 colnews_list"  href="http://wrestlingua.com/health/2002-begovye-dorozhki-dlya-doma.html" title="Беговые дорожки для дома">Беговые дорожки для дома</a><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 colnews_list"  href="http://wrestlingua.com/health/13485-rastyazhka-dlya-nachinayushchih-v-domashnih-usloviyah.html" title="Растяжка для начинающих в домашних условиях">Растяжка для начинающих в домашних условиях</a><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 colnews_list"  href="http://wrestlingua.com/health/13275-artrit-i-artroz-kovarnye-zabolevaniya-sustavov.html" title="Артрит и артроз - коварные заболевания суставов">Артрит и артроз - коварные заболевания суставов</a><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 colnews_list"  href="http://wrestlingua.com/health/4128-fitnes.html" title="В условиях мегаполиса поддержать и улучшить здоровье можно занимаясь фитнесом">В условиях мегаполиса поддержать и улучшить здоровье можно занимаясь фитнесом</a><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 colnews_list"  href="http://wrestlingua.com/health/12419-uhod-za-telom-posle-zimnego-perioda.html" title="Уход за телом после зимнего периода">Уход за телом после зимнего периода</a><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 colnews_list"  href="http://wrestlingua.com/health/12089-podarite-sebe-novuyu-zhizn-zaymites-sportom.html" title="Подарите себе новую жизнь - займитесь спортом">Подарите себе новую жизнь - займитесь спортом</a><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 colnews_list"  href="http://wrestlingua.com/health/11980-kak-vybrat-gornyy-velosiped.html" title="Как выбрать горный велосипед?">Как выбрать горный велосипед?</a><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 colnews_list"  href="http://wrestlingua.com/health/11692-top-5-luchshih-fitnes-trekerov.html" title="Топ-5 лучших фитнес-трекеров">Топ-5 лучших фитнес-трекеров</a>
				</div>
				<div class="tab-pane" id="plg_tab_food">
					<a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 colnews_list"  href="http://wrestlingua.com/eda/13936-protein-dlya-devushek.html" title="Протеин для девушек">Протеин для девушек</a><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 colnews_list"  href="http://wrestlingua.com/eda/12295-7-interesnyh-faktov-ob-italyanskoy-picce.html" title="7 интересных фактов об итальянской пицце">7 интересных фактов об итальянской пицце</a><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 colnews_list"  href="http://wrestlingua.com/eda/7781-sportivnoe-pitanie-zhenskie-vitaminy-i-mineraly.html" title="Спортивное питание – «женские» витамины и минералы">Спортивное питание – «женские» витамины и минералы</a><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 colnews_list"  href="http://wrestlingua.com/eda/7322-pravilnoe-pitanie-nuzhno-li-sokraschat-upotreblenie-myasa.html" title="Правильное питание: нужно ли сокращать употребление мяса?">Правильное питание: нужно ли сокращать употребление мяса?</a><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 colnews_list"  href="http://wrestlingua.com/eda/7232-sportivnoe-pitanie-dlya-luchshih-rezultatov-v-sportbar.html" title="Спортивное питание для лучших результатов">Спортивное питание для лучших результатов</a><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 colnews_list"  href="http://wrestlingua.com/eda/7118-osnovy-pravilnogo-pitaniya-sportsmenami.html" title="Основы правильного питания спортсменами">Основы правильного питания спортсменами</a><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 colnews_list"  href="http://wrestlingua.com/eda/7089-pitanie-dlya-boycov.html" title="Питание для бойцов">Питание для бойцов</a><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 colnews_list"  href="http://wrestlingua.com/eda/6054-nemnogo-faktov-o-sportivnom-pitanii.html" title="Немного фактов о спортивном питании">Немного фактов о спортивном питании</a><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 colnews_list"  href="http://wrestlingua.com/eda/5892-sportivnoe-pitanie-a-nado-li.html" title="Спортивное питание? А надо ли?">Спортивное питание? А надо ли?</a><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 colnews_list"  href="http://wrestlingua.com/eda/5515-vse-o-kreatine.html" title="Все о креатине">Все о креатине</a><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 colnews_list"  href="http://wrestlingua.com/eda/5076-pervye-shagi-v-sporte-chto-sleduet-ponyat-ot-chego-oberegat-sebya.html" title="Первые шаги в спорте. Что следует понять? От чего оберегать себя?">Первые шаги в спорте. Что следует понять? От чего оберегать себя?</a><a class="col-lg-12 col-md-12 col-sm-12 col-xs-12 colnews_list"  href="http://wrestlingua.com/eda/5048-muki-vybora-proteiny-ili-aminokisloty.html" title="Муки выбора: протеины или аминокислоты">Муки выбора: протеины или аминокислоты</a>
				</div>
			</div>
		</div>
	</div>

	<!-- БАНЕР ГОРИЗОНТАЛЬНИЙ -->
	

	<!-- 3 ряд -->
	<!-- блок банера -->
	<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
		<div class="row column600">
			  <div align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- w-gl-neb -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3788441397415752"
     data-ad-slot="7288066164"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
		</div>
	</div>

	<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
		<div class="row colnews">
			<div class="col-md-12 title">СПОРТ | РАСПИСАНИЕ | РЕЗУЛЬТАТЫ</div>
			<a href="http://wrestlingua.com/news/25471-federer-djokovic-australian-open-2020-semifinal-video-video-and-match-result.html" title="Федерер - Джокович, Видео полуфинала Australian Open-2020. Видеозапись и результат матча, смотреть">
	<div class="img">
		<img src="/uploads/posts/2020-04/1586509465_djokovic-federer-1.jpg" class="colnews_img" alt="Федерер - Джокович, Видео полуфинала Australian Open-2020. Видеозапись и результат матча, смотреть" height="100">
	</div>
	<div class="txt">
		<span>Вчера, 12:03</span>
		<br />Федерер - Джокович, Видео полуфинала Australian Open-2020. Видеозапись и результат матча, смотреть
	</div>
</a><a href="http://wrestlingua.com/news/25465-tennis-roger-federer-rafael-nadal-wimbldon-semi-final-2019-video-recording-of-the-full-match.html" title="Теннис, Роджер Федерер - Рафаэль Надаль, ПОЛУФИНАЛ Уимблдона-2019. Видеозапись полного матча, смотреть">
	<div class="img">
		<img src="/uploads/posts/2020-04/1586432589_90-9-90-.png" class="colnews_img" alt="Теннис, Роджер Федерер - Рафаэль Надаль, ПОЛУФИНАЛ Уимблдона-2019. Видеозапись полного матча, смотреть" height="100">
	</div>
	<div class="txt">
		<span>9 апреля 2020</span>
		<br />Теннис, Роджер Федерер - Рафаэль Надаль, ПОЛУФИНАЛ Уимблдона-2019. Видеозапись полного матча, смотреть
	</div>
</a><a href="http://wrestlingua.com/news/25463-football-spanish-la-liga-offer-to-play-on-the-island.html" title="Футбол: Испанскую Ла Лигу предлагают доиграть на острове!">
	<div class="img">
		<img src="/uploads/posts/2020-04/1586415523_dshcha.png.jpg" class="colnews_img" alt="Футбол: Испанскую Ла Лигу предлагают доиграть на острове!" height="100">
	</div>
	<div class="txt">
		<span>9 апреля 2020</span>
		<br />Футбол: Испанскую Ла Лигу предлагают доиграть на острове!
	</div>
</a><a href="http://wrestlingua.com/news/25460-tennis-medvedev-nadal-final-of-the-us-open-2019-video-recording-and-the-result-of-the-full-match-watch.html" title="Теннис, Медведев - Надаль, ФИНАЛ Открытого чемпионата США-2019. Видеозапись и результат полного матча, смотреть">
	<div class="img">
		<img src="/uploads/posts/2020-04/1586350490_892325-daniil-medvedev-i-rafael-nadal.jpg" class="colnews_img" alt="Теннис, Медведев - Надаль, ФИНАЛ Открытого чемпионата США-2019. Видеозапись и результат полного матча, смотреть" height="100">
	</div>
	<div class="txt">
		<span>8 апреля 2020</span>
		<br />Теннис, Медведев - Надаль, ФИНАЛ Открытого чемпионата США-2019. Видеозапись и результат полного матча, смотреть
	</div>
</a><a href="http://wrestlingua.com/news/25455-football-english-premier-league-is-ready-to-complete-the-season-ahead-of-schedule.html" title="Футбол: Английская Премьер-лига готова завершить сезон досрочно.">
	<div class="img">
		<img src="/uploads/posts/2020-04/1586327681_crop.jpg" class="colnews_img" alt="Футбол: Английская Премьер-лига готова завершить сезон досрочно." height="100">
	</div>
	<div class="txt">
		<span>8 апреля 2020</span>
		<br />Футбол: Английская Премьер-лига готова завершить сезон досрочно.
	</div>
</a><a href="http://wrestlingua.com/news/25448-the-international-football-federation-is-ready-to-extend-the-2019-20-season.html" title="Международная федерация футбола готова продлить сезон 2019/20 годов.">
	<div class="img">
		<img src="/uploads/posts/2020-04/1586174893_311460.jpg" class="colnews_img" alt="Международная федерация футбола готова продлить сезон 2019/20 годов." height="100">
	</div>
	<div class="txt">
		<span>6 апреля 2020</span>
		<br />Международная федерация футбола готова продлить сезон 2019/20 годов.
	</div>
</a><a href="http://wrestlingua.com/news/25446-todd-woodbridge-does-not-believe-in-the-chances-of-roger-federer-to-win-the-grand-slam.html" title="Тодд Вудбридж не верит в шансы Роджера Федерера выиграть турнир Большого Шлема.">
	<div class="img">
		<img src="/uploads/posts/2020-04/1586163191_large.jpg" class="colnews_img" alt="Тодд Вудбридж не верит в шансы Роджера Федерера выиграть турнир Большого Шлема." height="100">
	</div>
	<div class="txt">
		<span>6 апреля 2020</span>
		<br />Тодд Вудбридж не верит в шансы Роджера Федерера выиграть турнир Большого Шлема.
	</div>
</a><a href="http://wrestlingua.com/news/25430-football-the-first-european-championship-ended-ahead-of-schedule.html" title="Футбол: первый Европейский чемпионат завершился досрочно!">
	<div class="img">
		<img src="/uploads/posts/2020-04/1585835593_belgia_football_2017.jpg" class="colnews_img" alt="Футбол: первый Европейский чемпионат завершился досрочно!" height="100">
	</div>
	<div class="txt">
		<span>2 апреля 2020</span>
		<br />Футбол: первый Европейский чемпионат завершился досрочно!
	</div>
</a>
		</div>
	</div>

	<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
		<div class="row colnews">
			<div class="col-md-12 title">ДОПОЛНИТЕЛЬНЫЕ МАТЕРИАЛЫ</div>
			<a href="http://wrestlingua.com/ads/23733-borcovki-asics-asics-jb-elite-iv.html" title="Продам борцовки Asics JB Elite IV. Оригинал">
	<div class="img">
		<img src="/uploads/posts/2019-09/1569412558_j_.jpg" class="colnews_img" alt="Продам борцовки Asics JB Elite IV. Оригинал" height="100">
	</div>
	<div class="txt">
		<span>31 марта 2020</span>
		<br />Продам борцовки Asics JB Elite IV. Оригинал
	</div>
</a><a href="http://wrestlingua.com/ads/25392-borcovki-asics-tiger.html" title="Продам борцовки ASICS TIGER. Оригинал">
	<div class="img">
		<img src="/uploads/posts/2020-03/1584973246_tiger-bl.jpg" class="colnews_img" alt="Продам борцовки ASICS TIGER. Оригинал" height="100">
	</div>
	<div class="txt">
		<span>23 марта 2020</span>
		<br />Продам борцовки ASICS TIGER. Оригинал
	</div>
</a><a href="http://wrestlingua.com/ads/21805-nike-inflict-3.html" title="Продам борцовки Nike Inflict 3. Оригинал">
	<div class="img">
		<img src="/uploads/posts/2019-05/1557927235_1.jpg" class="colnews_img" alt="Продам борцовки Nike Inflict 3. Оригинал" height="100">
	</div>
	<div class="txt">
		<span>17 марта 2020</span>
		<br />Продам борцовки Nike Inflict 3. Оригинал
	</div>
</a><a href="http://wrestlingua.com/ads/23732-borcovki-asics-asics-jb-elite-iv.html" title="Продам борцовки Asics JB Elite IV. Оригинал">
	<div class="img">
		<img src="/uploads/posts/2019-09/1569412524_j.jpg" class="colnews_img" alt="Продам борцовки Asics JB Elite IV. Оригинал" height="100">
	</div>
	<div class="txt">
		<span>17 марта 2020</span>
		<br />Продам борцовки Asics JB Elite IV. Оригинал
	</div>
</a><a href="http://wrestlingua.com/ads/22772-borcovki-asics-asics-jb-elite-iv.html" title="Продам борцовки Asics JB Elite IV. Оригинал">
	<div class="img">
		<img src="/uploads/posts/2019-07/1564231081_fhyklyf.jpg" class="colnews_img" alt="Продам борцовки Asics JB Elite IV. Оригинал" height="100">
	</div>
	<div class="txt">
		<span>17 марта 2020</span>
		<br />Продам борцовки Asics JB Elite IV. Оригинал
	</div>
</a><a href="http://wrestlingua.com/ads/25064-borcovki-asics-tiger.html" title="Продам борцовки ASICS TIGER. Оригинал">
	<div class="img">
		<img src="/uploads/posts/2020-02/1580576390_tiger.jpg" class="colnews_img" alt="Продам борцовки ASICS TIGER. Оригинал" height="100">
	</div>
	<div class="txt">
		<span>13 марта 2020</span>
		<br />Продам борцовки ASICS TIGER. Оригинал
	</div>
</a><a href="http://wrestlingua.com/ads/25344-borcovki-asics-tiger.html" title="Продам борцовки ASICS TIGER. Оригинал">
	<div class="img">
		<img src="/uploads/posts/2020-03/1584115042_tiger-red.jpg" class="colnews_img" alt="Продам борцовки ASICS TIGER. Оригинал" height="100">
	</div>
	<div class="txt">
		<span>13 марта 2020</span>
		<br />Продам борцовки ASICS TIGER. Оригинал
	</div>
</a><a href="http://wrestlingua.com/ads/25321-borcovki-asics-tiger.html" title="Продам борцовки ASICS TIGER. Оригинал">
	<div class="img">
		<img src="/uploads/posts/2020-03/1583756929_tiger_bl.jpg" class="colnews_img" alt="Продам борцовки ASICS TIGER. Оригинал" height="100">
	</div>
	<div class="txt">
		<span>9 марта 2020</span>
		<br />Продам борцовки ASICS TIGER. Оригинал
	</div>
</a>
		</div>
	</div>



</div>
<!-- БЛОК КОЛОНОК С НОВОСТЯМИ НА ГЛАВНОЙ 3х3 END -->
	 

	<!-- Подключение шаблона для категории -->
    
	
	<!-- Подключение шаблона для полной публикации -->
	

	<!-- Подключение шаблона для для статических страниц и другое -->
	




	<!-- БЛОК О НАС ВНИЗУ СТРАНИЦЫ -->
	<div class="row">
		<div class="col-md-12 column_about">
			<div><strong>О ПРОЕКТЕ </strong></div>
				Интернет ресурс Wrestlingua.com создан на общественных началах. Именно поэтому на сайте вы не найдете пропаганды и демагогии, но обязательно найдете настоящие мнения людей причастных к миру борьбы.
				Цели которые преследуют создатели проекта:
				<ul>
					<li>Популяризация вольной борьбы и других видов единоборств,таких как (греко-римская борьба, самбо, дзюдо, сумо, М1) популяризация спорта и здорового образа жизни. Воспитание у детей и молодежи физической и психологической устойчивости, патриотизма.</li>
					<li>Поиск меценатов готовых помогать развитию борьбы в Украине и за рубежом.</li>
					<li>Поиск еденоммышлеников готовых вместе работать над развитием проекта.</li>
					<li>Ведение новостной ленты, поиск исторической информации и редких тренировочных материалов.</li>
				</ul>
		</div>
	</div>
	<!-- ФУТЕР -->
	<div class="row">
		<div class="col-md-12 futer">
			<div class="row">
				<div class="col-md-4">
		
						<br>
						<a rel="nofollow" href="http://wrestlingua.com/engine/go.php?url=aHR0cDovL3d3dy5uYWRlc2hkYS5jb20udWEv" title="Благотворительная организация «СИЯНИЕ НАДЕЖДЫ»" target="_blank">
							<img src="http://www.nadeshda.com.ua/images/articles/10/88-33-2.gif" alt="Благотворительная организация «СИЯНИЕ НАДЕЖДЫ»" width="88" height="31">
						</a> <br><br>
				</div>
				<div class="col-md-4">
					<img src="/templates/sport_br/images/logo_img.png">
				</div>
				<div class="col-md-4">
					<noindex>
						<br>
						<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t50.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
</script><!--/LiveInternet-->

						<br><br>
						<!-- begin of Top100 code -->
							<!--<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1945721"></script>
							<noscript>
								<a rel="nofollow" href="http://top100.rambler.ru/navi/1945721/">
									<img src="http://counter.rambler.ru/top100.cnt?1945721" alt="Rambler's Top100" border="0" />
								</a>
							</noscript> -->
						<!-- end of Top100 code -->
					</noindex>
				</div>
			</div>
		</div>
	</div>
</div>
<script src="/templates/sport_br/js/script.js"></script>
<script src="/templates/sport_br/js/bootstrap.min.js"></script>
 </body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
